Post di mcortese

Titoloordina icone Risposte Ultimo post inserito
[VirtualHost] Configurazione Default + ServerName 1 26/08/2016 - 09:30
[RISOLTO] Tor e Privoxy si avviano al boot, modifica permessi 4 21/08/2015 - 12:42
[Risolto] Samba lato client 16 01/11/2017 - 20:58
[Risolto] qbittorrent-NAS dns-325con debian va ma non parte all'avvio del server e' quandi e' INUTILZZABILE 15 27/11/2012 - 11:30
[RISOLTO] Microfono non funzionante su Debian Testing 64bit 2 10/08/2012 - 12:43
[Risolto] installare office 2010 su debian 8 tramite playonlinux 7 17/10/2015 - 22:59
[Risolto] Dopo l'installazione di Debian5, Windows XP non si attiva più. 10 28/11/2009 - 00:28
[RISOLTO] Certificati SSL 2 31/01/2017 - 00:33
[RISOLTO] - ANSYS13 su Debian Wheezy 31 05/11/2014 - 21:43
[Mint] acpi error misterioso 3 25/02/2018 - 23:40
[HELP] installazione client whatsApp su debian 7 26/09/2014 - 21:57
[gnome] aprire attività gnome all'avvio 19 21/09/2014 - 17:59
[FAULT] all'avvio 20 21/06/2013 - 14:47
[Desktop] I nostri desktop 5 20/05/2018 - 13:12
[Debian 8] accesso gestione account utente 1 08/03/2016 - 18:49
[BASH] Script per sostituzione valori colonna 27 11/02/2014 - 17:03
[BASH] La pipe non funziona 4 17/01/2018 - 17:41
[Aiuto] Scheda wireless broadcom bcm4313 su wheezy 1 10/11/2011 - 18:48
Zenity - Problema creazione lista per selezionare. 3 28/08/2009 - 18:05
Xsession error & uno strano set 6 15/02/2012 - 17:27
xsane non riconosce scanner su debian 9.5 kde 7 17/09/2019 - 18:24
Xorg e CPU... 10 29/05/2009 - 00:10
Xfce scritte deformate - Debian amd64 2 24/09/2015 - 13:28
xfce programma notifica mail con preview 8 11/09/2012 - 19:28
XFCE - Pulsanti delle finestre 4 05/06/2013 - 13:37