Argomenti del forum non risolti

Argomento Risposte Viste Ultimo contenuto Forumordina icone
hot [Non risolto] Pepperflashplugin-nonfree (Page: 1, 2)
da Black Bart on 17/12/2015 - 17:20
19 4,913 Re: Pepperflashpl ...
da mcortese
16/05/2016 - 13:49
Programmi
hot [Non risolto] Network is unreachable (Page: 1, 2, 3)
da Dudoleitor on 15/12/2015 - 21:16
24 6,486 Re: Network is un ...
da Dudoleitor
20/12/2015 - 15:26
Internet & Reti
default [Non risolto] Problemi installazione pacchetti
da emmeemmeesse on 08/12/2015 - 19:44
9 1,601 Re: Problemi inst ...
da emmeemmeesse
09/12/2015 - 19:55
Programmi
default [Non risolto] Acestream su testing install
da gianliuc on 08/12/2015 - 13:13
4 1,228 Re: Acestream su ...
da gianliuc
10/12/2015 - 17:11
Programmi
default [Non risolto] non ricevo posta
da debian02 on 30/11/2015 - 23:58
1 624 Re: non ricevo posta
da franz
01/12/2015 - 12:06
Programmi
default [Non risolto] PROBLEMA WIFI scheda rete rt3290
da emanuelecesari on 27/11/2015 - 17:57
1 1,152 Re: PROBLEMA WIF ...
da frank67
28/11/2015 - 23:15
Driver
default [Non risolto] Funzione Use as Hotspot in ambiente desktop Mate
da 3vis on 24/11/2015 - 22:11
3 1,286 Re: Funzione Use ...
da 3vis
29/11/2015 - 20:53
Internet & Reti
default [Non risolto] Problema wifi broadcom su nuovo XPS 15 9550
da motzhard on 22/11/2015 - 13:37
1 1,693 Re: Problema wifi ...
da mcortese
23/11/2015 - 20:40
Driver
default [Non risolto] Squid&SquidGuard&DansGuardian
da Damianodd on 18/11/2015 - 20:20
2 946 Re: Squid&SquidGu ...
da Damianodd
19/11/2015 - 15:45
Internet & Reti
default [Non risolto] Freeze dopo login (nuova installazione)
da Emmanuele80 on 13/11/2015 - 09:38
3 1,081 Re: Freeze dopo l ...
da mcortese
16/11/2015 - 01:48
Installazione
default [Non risolto] software uso CPU (Page: 1, 2)
da The_buG on 07/10/2015 - 09:49
15 2,729 Re: software uso CPU
da The_buG
08/10/2015 - 20:26
Programmi
default [Non risolto] pacchetto non trovato
da dtr on 28/09/2015 - 19:22
2 986 Re: pacchetto non ...
da dtr
28/09/2015 - 20:29
Programmi
default [Non risolto] Gufw nel pannello di point linux
da carlo63 on 15/08/2015 - 12:00
7 1,467 Re: Gufw nel pann ...
da carlo63
17/09/2015 - 14:40
Programmi
default [Non risolto] problema installazione pacchetti
da teresa678 on 03/08/2015 - 16:57
8 1,868 Re: problema inst ...
da teresa678
05/08/2015 - 15:45
Installazione
default [Non risolto] Debian Wheezy installato su SSD, swap su HDD, utilizzo dati su swap lento
da anto0192 on 23/07/2015 - 23:01
8 2,327 Re: Debian Wheezy ...
da anto0192
28/01/2016 - 17:23
Programmi
default [Non risolto] mouse non si muove e non mi riconosce la rete
da ori0n on 14/07/2015 - 20:28
7 1,516 Re: mouse non si ...
da ori0n
18/07/2015 - 14:07
Installazione
default [Non risolto] Driver per intel HD 3000 (Intel i5 2500K)
da MatteoS86 on 08/07/2015 - 07:48
1 910 Re: Driver per in ...
da mcortese
09/07/2015 - 00:03
Driver
default [Non risolto] Scheda grafica problemi
da marte3707 on 02/07/2015 - 15:51
3 1,079 Re: Scheda grafic ...
da mcortese
09/07/2015 - 00:12
Hardware
default [Non risolto] Phanteon scomparso dopo reboot
da marte3707 on 29/06/2015 - 15:12
6 1,324 Re: Phanteon scom ...
da marte3707
02/07/2015 - 15:57
Varie
default [Non risolto] Problema urgente accesso root server Debian
da fulvi0x on 22/06/2015 - 01:45
8 2,533 Re: Problema urge ...
da mcortese
23/06/2015 - 00:01
Installazione