Argomenti del forum non risolti

Argomentoordina icone Risposte Viste Ultimo contenuto Forum
default [Non risolto] Problema con lo schermo
da Morii on 06/09/2016 - 23:48
4 1,581 Re: Problema con ...
da Morii
14/09/2016 - 17:26
Driver
default [Non risolto] niente audio su google chrome
da daniele storti on 06/09/2016 - 23:02
1 615 Re: niente audio ...
da Guy92
02/10/2016 - 23:45
Programmi
default [Non risolto] Installare Trust GXT 340 su Kali 2.0 64 bit
da greven on 03/09/2016 - 21:04
0 552 da greven
03/09/2016 - 21:04
Driver
default [Non risolto] INSTALLAZIONE SCHEDA GRAFICA Nvidia GeForce
da superalfy80 on 28/08/2016 - 01:38
4 1,421 Re: INSTALLAZIONE ...
da superalfy80
24/01/2017 - 00:55
Installazione
default [Non risolto] Problema bassa risoluzione della grafica integrata su scheda madre asus h170-pro
da renzo66 on 18/08/2016 - 10:19
1 717 Re: Problema bass ...
da mcortese
21/08/2016 - 01:28
Driver
default [Non risolto] WIFI hotspot con Raspberry
da Dudoleitor on 12/08/2016 - 12:34
0 663 da Dudoleitor
12/08/2016 - 12:34
Internet & Reti
default [Non risolto] evilwm in antix 16
da 0day on 26/07/2016 - 21:36
1 738 Re: evilwm in ant ...
da badroot
27/07/2016 - 11:06
Programmi
default [Non risolto] VPN con pptpd: non tutto funziona
da eureka on 20/06/2016 - 22:16
0 561 da eureka
20/06/2016 - 22:16
Internet & Reti
default [Non risolto] POSTFIX
da dalvik on 06/06/2016 - 18:58
0 464 da dalvik
06/06/2016 - 18:59
Internet & Reti
default [Non risolto] Problemi nell'installazione di applicazioni con "installa pacchetti"
da Paolo Armadoro on 25/04/2016 - 20:02
5 1,481 Re: Problemi nell ...
da user100
06/06/2016 - 19:28
Installazione
default [Non risolto] Login e Password incorretti
da Colgenzi87 on 12/04/2016 - 10:42
2 980 Re: Login e Passw ...
da user100
06/06/2016 - 19:01
Installazione
default [Non risolto] Presentazione
da Demo78 on 30/03/2016 - 22:59
1 791 Re: Presentazione
da Claudio_fe11
31/03/2016 - 11:11
Presentazioni
default [Non risolto] Partizione
da Demo78 on 30/03/2016 - 22:32
2 944 Re: Partizione
da Demo78
03/04/2016 - 17:58
Varie
default [Non risolto] Cifrare volumi in LUKS (Page: 1, 2)
da Frank83 on 25/03/2016 - 18:37
12 2,789 Re: Cifrare volum ...
da badroot
21/04/2016 - 14:18
Programmi
default [Non risolto] Montare iPhone 6 con Debian 8
da SilvioTO on 23/03/2016 - 18:50
1 1,008 Re: Montare iPhon ...
da SilvioTO
24/03/2016 - 21:29
Varie
default [Non risolto] Configurazione finestre
da Automaticjack on 16/03/2016 - 19:40
1 718 Re: Configurazion ...
da Automaticjack
19/03/2016 - 19:42
Programmi
default [Non risolto] Debian 8 e VirtualHost
da vinacc on 16/03/2016 - 07:58
1 1,127 Re: Debian 8 e Vi ...
da itaTheSpeedGhost
07/06/2016 - 09:43
Internet & Reti
default [Non risolto] txpower scheda wifi alfa AWUS036NHA
da luca1990 on 01/03/2016 - 22:31
2 3,152 Re: txpower sched ...
da fareyes
03/03/2016 - 23:06
Modem
default [Non risolto] libreoffice coi repository backports sulla debian 8 Jessie
da Piccinini Giancarlo on 25/02/2016 - 07:49
3 1,400 Re: libreoffice c ...
da badroot
01/03/2016 - 12:55
Programmi
default [Non risolto] Problema Theming engine 'unico'
da Mr_Hawk on 22/02/2016 - 01:13
1 981 Re: Problema Them ...
da mcortese
25/02/2016 - 00:38
Programmi