Argomenti del forum non risolti

Argomento Risposte Viste Ultimo contenuto Forumordina icone
default [Non risolto] Pavucontrol non salva le impostazioni
da cereal killer on 21/10/2016 - 17:31
0 429 da cereal killer
21/10/2016 - 17:31
Programmi
default [Non risolto] messaggio precedente Ricc
da Ricc on 19/10/2016 - 22:07
0 381 da Ricc
19/10/2016 - 22:07
Installazione
default [Non risolto] Errore di lockdown non gestito (-16) su iphone 5s
da Ricc on 19/10/2016 - 21:31
0 1,230 da Ricc
19/10/2016 - 21:31
Installazione
default [Non risolto] Bluetooth che non funziona a dovere su Debian Jessie
da incooldj on 14/10/2016 - 20:47
1 794 Re: Bluetooth che ...
da DebCat
14/10/2016 - 21:44
Internet & Reti
default [Non risolto] Problema con Xorg
da Cameraotto on 06/10/2016 - 22:25
1 862 Re: Problema con Xorg
da mcortese
07/10/2016 - 22:40
Installazione
default [Non risolto] Aiuto per la scheda di rete
da oBenon on 18/09/2016 - 20:53
2 1,484 Re: Aiuto per la ...
da compact
11/12/2016 - 21:28
Internet & Reti
default [Non risolto] Problema di connessione wifi con scheda di rete rtl8723be.con il comando rfkill un block è stato gia dato
da serrano87 on 18/09/2016 - 19:17
5 1,282 Re: Problema di c ...
da serrano87
18/09/2016 - 23:27
Hardware
default [Non risolto] Problema con lo schermo
da Morii on 06/09/2016 - 23:48
4 1,639 Re: Problema con ...
da Morii
14/09/2016 - 17:26
Driver
default [Non risolto] niente audio su google chrome
da daniele storti on 06/09/2016 - 23:02
1 654 Re: niente audio ...
da Guy92
02/10/2016 - 23:45
Programmi
default [Non risolto] Installare Trust GXT 340 su Kali 2.0 64 bit
da greven on 03/09/2016 - 21:04
0 571 da greven
03/09/2016 - 21:04
Driver
default [Non risolto] INSTALLAZIONE SCHEDA GRAFICA Nvidia GeForce
da superalfy80 on 28/08/2016 - 01:38
4 1,509 Re: INSTALLAZIONE ...
da superalfy80
24/01/2017 - 00:55
Installazione
default [Non risolto] Problema bassa risoluzione della grafica integrata su scheda madre asus h170-pro
da renzo66 on 18/08/2016 - 10:19
1 743 Re: Problema bass ...
da mcortese
21/08/2016 - 01:28
Driver
default [Non risolto] WIFI hotspot con Raspberry
da Dudoleitor on 12/08/2016 - 12:34
0 698 da Dudoleitor
12/08/2016 - 12:34
Internet & Reti
default [Non risolto] evilwm in antix 16
da 0day on 26/07/2016 - 21:36
1 774 Re: evilwm in ant ...
da badroot
27/07/2016 - 11:06
Programmi
default [Non risolto] VPN con pptpd: non tutto funziona
da eureka on 20/06/2016 - 22:16
0 575 da eureka
20/06/2016 - 22:16
Internet & Reti
default [Non risolto] POSTFIX
da dalvik on 06/06/2016 - 18:58
0 482 da dalvik
06/06/2016 - 18:59
Internet & Reti
default [Non risolto] Problemi nell'installazione di applicazioni con "installa pacchetti"
da Paolo Armadoro on 25/04/2016 - 20:02
5 1,536 Re: Problemi nell ...
da user100
06/06/2016 - 19:28
Installazione
default [Non risolto] Login e Password incorretti
da Colgenzi87 on 12/04/2016 - 10:42
2 1,009 Re: Login e Passw ...
da user100
06/06/2016 - 19:01
Installazione
default [Non risolto] Presentazione
da Demo78 on 30/03/2016 - 22:59
1 814 Re: Presentazione
da Claudio_fe11
31/03/2016 - 11:11
Presentazioni
default [Non risolto] Partizione
da Demo78 on 30/03/2016 - 22:32
2 977 Re: Partizione
da Demo78
03/04/2016 - 17:58
Varie