Argomenti del forum non risolti

Argomento Risposte Viste Ultimo contenutoordina icone Forum
default [Non risolto] non riesco a installare debian 9
da born on 21/06/2017 - 23:11
9 1,441 Re: non riesco a ...
da Furetto
31/08/2017 - 17:17
Installazione
default [Non risolto] scelta.
da novellino on 20/06/2017 - 11:59
1 1,330 Re: scelta.
da Leone Tassinari
23/06/2017 - 08:12
Linguaggi programmazione lato server
default [Non risolto] scelta.
da novellino on 20/06/2017 - 11:59
0 1,182 da novellino
20/06/2017 - 11:59
Linguaggi programmazione lato server
default [Non risolto] Errore nell'aggiornamento a Debian 9.0
da argon on 18/06/2017 - 11:51
0 420 da argon
18/06/2017 - 11:51
Installazione
default [Non risolto] Problemi col Wi-Fi
da Leone Tassinari on 12/06/2017 - 09:41
7 1,566 Re: Problemi col ...
da Leone Tassinari
27/06/2017 - 17:23
Internet & Reti
default [Non risolto] Non si apre VLC (Page: 1, 2)
da zalten on 04/06/2017 - 02:05
12 1,945 Re: Non si apre VLC
da zalten
12/06/2017 - 00:18
Programmi
default [Non risolto] Non riesco a Connettermi al WIFI da terminale!
da Mich-C on 17/05/2017 - 16:50
1 808 Re: Non riesco a ...
da mcortese
19/05/2017 - 17:38
Internet & Reti
default [Non risolto] Installazione Debian 8.8 VirtualBox
da Maxis954 on 16/05/2017 - 19:32
1 552 Re: Installazione ...
da mcortese
19/05/2017 - 17:44
Installazione
default [Non risolto] Come convertire un programma normale in programma di sistema?
da mineboyxx on 16/05/2017 - 13:28
2 556 Re: Come converti ...
da mineboyxx
09/06/2017 - 00:19
Programmi
default [Non risolto] installazione shockwave flash
da Athos Gualazzi on 14/05/2017 - 11:50
7 1,094 Re: installazione ...
da Athos Gualazzi
31/05/2017 - 09:44
Installazione
default [Non risolto] firmware free DWL-G132
da giupardeb on 07/05/2017 - 15:59
10 1,432 Re: firmware free ...
da giupardeb
08/05/2017 - 15:54
Driver
default [Non risolto] Configurazione Open VPN su Debian in VirtualBox
da bobbix on 04/05/2017 - 17:49
2 940 Re: Configurazion ...
da bobbix
05/05/2017 - 09:18
Internet & Reti
default [Non risolto] Nessun disco presente.
da Maurosoft on 04/05/2017 - 15:45
1 394 Re: Nessun disco ...
da mcortese
08/05/2017 - 01:18
Installazione
hot [Non risolto] non parte più xorg (Page: 1, 2)
da coloxim on 20/04/2017 - 01:29
20 2,491 Re: non parte più ...
da coloxim
26/04/2017 - 20:48
Installazione
default [Non risolto] Debian 8 casini con CUPS, Driver pe Epson QL570 su 64 bit, Evince/Okular, Dropbox, webcam
da LordNemo on 05/04/2017 - 11:31
1 390 Re: Debian 8 casi ...
da LordNemo
07/04/2017 - 11:05
Programmi
default [Non risolto] Driver scheda di rete
da dennis87 on 04/04/2017 - 14:44
8 1,242 Re: Driver scheda ...
da mcortese
10/04/2017 - 17:09
Driver
default [Non risolto] Installazione di Debian su PC
da robylery on 01/04/2017 - 19:36
3 640 Re: Installazione ...
da robylery
02/04/2017 - 03:56
Installazione
default [Non risolto] ACPI objects
da Juri on 31/03/2017 - 18:26
1 557 Re: ACPI objects
da mcortese
02/04/2017 - 17:22
Varie
default [Non risolto] Seahorse
da eziosax on 30/03/2017 - 15:33
3 1,619 Re: Seahorse
da mcortese
02/04/2017 - 23:29
Mail
default [Non risolto] Scansioni tagliate in xsane con HP envy 5540
da P4ol0 on 26/03/2017 - 21:52
0 238 da P4ol0
26/03/2017 - 21:52
Programmi