Argomenti del forum non risolti

Argomento Risposte Viste Ultimo contenutoordina icone Forum
default [Non risolto] Installazione librerie da cui dipende un determinato programma
da Risiko on 21/10/2011 - 17:30
1 1,118 Re: Installazione ...
da sette70
22/10/2011 - 09:09
Programmi
default [Non risolto] Thunar e plugin non funzionanti
da cdprincipe on 03/10/2011 - 00:37
4 1,659 Re: Thunar e plug ...
da cdprincipe
03/10/2011 - 21:06
Programmi
default [Non risolto] Exim4 - Dovecot - Mysql
da Pythoning on 25/09/2011 - 16:17
1 1,197 Re: Exim4 - Dovec ...
da Pythoning
03/10/2011 - 22:48
Internet & Reti
default [Non risolto] consiglio su quale trasporto mail utilizzare su debian + squirrelmail
da GioMBG on 27/07/2011 - 18:34
5 6,377 Re: consiglio su ...
da GioMBG
29/07/2011 - 19:09
Mail
hot [Non risolto] Problemi al comando Audio (Page: 1, 2, 3)
da lucass on 18/07/2011 - 22:34
22 8,711 Re: Problemi al c ...
da lucass
28/07/2011 - 14:29
Hardware
default [Non risolto] AvantFAX + sendmail
da Debian_Danilo on 13/07/2011 - 12:42
2 3,410 Re: AvantFAX + se ...
da Debian_Danilo
21/07/2011 - 14:54
Programmi
default [Non risolto] Compatibilità driver bluetooth e 56k
da HariSeldon on 02/07/2011 - 16:43
0 1,256 da HariSeldon
02/07/2011 - 16:43
Driver
default [Non risolto] Mancata installazione driver NVIDIA GeForce 320M
da Claudio on 02/07/2011 - 14:11
2 2,097 Re: Mancata insta ...
da Claudio
07/07/2011 - 01:45
Driver
default [Non risolto] installare i2p su Debian (AMD64)
da luca nigro on 25/06/2011 - 12:25
0 1,448 da luca nigro
25/06/2011 - 12:34
Programmi
default [Non risolto] ho perso la configurazione grafica 1280x1024
da Piccinini Giancarlo on 20/06/2011 - 14:32
10 4,300 Re: ho perso la c ...
da Piccinini Giancarlo
25/06/2011 - 16:30
Driver
default [Non risolto] Software center non rimuove programmi
da psenneca on 16/06/2011 - 22:06
3 2,594 Re: Software cent ...
da Claudio
19/06/2011 - 20:04
Programmi
default [Non risolto] powerbtn acpid e wheezy
da camelseller on 06/06/2011 - 19:49
0 842 da camelseller
06/06/2011 - 19:49
Programmi
default [Non risolto] EFFETTUARE LOGIN DA TERMINALE TRAMITE PUTTY
da jlsweb on 01/06/2011 - 13:07
1 1,973 Re: EFFETTUARE LO ...
da marcosan
01/06/2011 - 17:51
Varie
default [Non risolto] Problemi connessione wifi [era: URGENTE: NON FUNZIONA PIÙ LA CONNESSIONE]
da ergun on 28/05/2011 - 16:10
4 2,703 Re: riconosciment ...
da arwen
30/05/2011 - 12:26
Internet & Reti
default [Non risolto] Debian 6.0.1 Net-install - mount CDROM fallito
da iLink on 26/05/2011 - 13:57
3 2,110 Re: Debian 6.0.1 ...
da franz
14/06/2011 - 16:24
Installazione
default [Non risolto] Il Pc non parte
da u_ziu on 26/05/2011 - 10:02
9 4,307 Re: Il Pc non parte
da mcortese
22/08/2011 - 18:45
Hardware
default [Non risolto] Scovare indirizzo IP pubblico server linux da Terminal
da jlsweb on 25/05/2011 - 15:08
3 4,058 Re: Scovare indir ...
da pietro
26/05/2011 - 14:15
Internet & Reti
default [Non risolto] La prima Debian non si scorda mai...e tu con quale hai iniziato l'avventura?
da marcosan on 24/05/2011 - 18:54
2 1,670 Re: La prima Debi ...
da marcosan
24/06/2011 - 09:14
OffTopic
default [Non risolto] Debian squeeze e Python-gnome2-extras
da fabio72 on 08/05/2011 - 17:26
2 1,947 Re: Debian squeez ...
da mcortese
09/05/2011 - 14:33
Internet & Reti
default [Non risolto] Forzare eject per montare dvd disk
da campo on 06/05/2011 - 10:42
1 1,524 Re: Forzare eject ...
da mcortese
17/05/2011 - 09:22
Hardware