Argomenti del forum non risolti

Argomento Risposteordina icone Viste Ultimo contenuto Forum
hot [Non risolto] Installazione di Debian si ferma alla ricerca Hardware di rete (Page: 1, 2, 3)
da IlPasseggero on 27/04/2012 - 22:28
24 6,499 Re: Installazione ...
da homeless
30/08/2012 - 20:10
Installazione
default [Non risolto] Connessione a Vodafone Wap tramite Nokia 5800 USB
da gabri.casa on 26/04/2012 - 19:34
3 1,509 Re: Connessione a ...
da marcosan
26/04/2012 - 23:11
Internet & Reti
default [Non risolto] Compilazione Gimp 2.8 RC1
da RedBlue on 13/04/2012 - 23:36
0 597 da RedBlue
13/04/2012 - 23:39
Programmi
default [Non risolto] Problemino con i PDF (Page: 1, 2)
da Black Bart on 13/04/2012 - 18:05
14 3,692 Re: Problemino co ...
da Black Bart
17/04/2012 - 09:58
Programmi
hot [Non risolto] installazione bloccata a detecting network hardware (Page: 1, 2)
da nico88 on 28/03/2012 - 19:00
17 12,838 Re: installazione ...
da homeless
01/06/2012 - 16:44
Installazione
default [Non risolto] LED wifi sempre off
da velvettiere84 on 26/03/2012 - 00:21
2 9,112 Re: LED wifi semp ...
da homeless
27/03/2012 - 23:24
Hardware
default [Non risolto] Wi-Fi su base Zydas1211 impazzito
da ottavanota on 20/03/2012 - 14:38
1 8,736 Re: Wi-Fi su base ...
da ottavanota
23/03/2012 - 00:25
Internet & Reti
default [Non risolto] Installazione dpkg per pacchetti a 64 bit
da carlo-lunghi on 05/03/2012 - 13:12
7 11,170 Re: Installazione ...
da carlo-lunghi
06/03/2012 - 12:19
Installazione
hot [Non risolto] Intel p55 raid 5 non rilevato (Page: 1, 2, 3)
da serbia_man on 27/02/2012 - 16:57
25 14,519 Re: Intel p55 rai ...
da homeless
01/04/2012 - 16:31
Driver
default [Non risolto] Tasti funzione su Asus 1215B
da thexeno on 27/02/2012 - 02:19
6 10,195 Re: Tasti funzion ...
da thexeno
28/02/2012 - 21:09
Installazione
default [Non risolto] The babylon project
da Davide86 on 25/02/2012 - 15:33
5 12,226 Re: The babylon p ...
da mcortese
27/02/2012 - 12:31
Linux Gaming
default [Non risolto] Debian non parte più : Failed: Could not start (usr/sbin/acpi_fakekey)
da kingmark on 23/02/2012 - 21:48
5 2,440 Re: Debian non pa ...
da kingmark
26/02/2012 - 22:40
Installazione
hot [Non risolto] Attivare Scheda WIFI (Page: 1, 2)
da Pythoning on 21/02/2012 - 19:12
17 16,756 Re: Attivare Sche ...
da antowen
02/11/2015 - 01:39
Hardware
default [Non risolto] driver nvidia...problema compiz ?
da spione on 17/02/2012 - 21:47
0 635 da spione
17/02/2012 - 21:47
Driver
default [Non risolto] Installare mySQL Workbench GPL
da Boscagoo on 12/02/2012 - 09:55
9 12,211 Re: Installare my ...
da homeless
26/02/2012 - 01:02
Programmi
default [Non risolto] Installazione
da danieledalpra on 09/02/2012 - 22:13
1 8,597 Re: Installazione
da marcosan
09/02/2012 - 23:42
Installazione
default [Non risolto] Cavata la Vga Ati configurare l'integrata Nvidia
da ottavanota on 04/02/2012 - 22:02
1 1,068 Re: Cavata la Vga ...
da homeless
05/02/2012 - 11:31
Driver
default [Non risolto] Niente login gnome dopo aggiornamento
da Crili on 25/01/2012 - 20:45
6 9,504 Re: Niente login ...
da Crili
02/02/2012 - 16:54
Installazione
default [Non risolto] [Broadcom Wireless]
da ottavanota on 11/01/2012 - 18:35
2 1,298 Re: [Broadcom Wir ...
da marcosan
09/02/2012 - 00:08
Internet & Reti
hot [Non risolto] Prima installazione (problemi dopo il primo avvio) (Page: 1, 2)
da pasing on 09/01/2012 - 20:38
16 14,112 Re: Prima install ...
da homeless
29/01/2012 - 00:09
Installazione