Argomenti del forum non risolti

Argomento Risposteordina icone Viste Ultimo contenuto Forum
default [Non risolto] In Server Wifi PCI non connette (Page: 1, 2)
da whitetiger on 17/12/2012 - 12:19
12 3,739 Re: In Server Wif ...
da whitetiger
20/12/2012 - 12:29
Internet & Reti
default [Non risolto] post installazione
da raptorz on 12/12/2012 - 18:10
3 1,508 Re: post installa ...
da Gandalfrank
14/12/2012 - 21:56
Installazione
default [Non risolto] Un felice nuovo utente, anche se....
da wildcat on 03/12/2012 - 19:05
9 4,744 Re: Un felice nuo ...
da wildcat
13/01/2013 - 22:11
Presentazioni
hot [Non risolto] Problema di installazione stampante in Linux Mint (Page: 1, 2, 3Ultima pagina)
da Gandalfrank on 27/11/2012 - 19:29
63 26,492 Re: Problema di i ...
da Gandalfrank
08/07/2013 - 22:14
Generale
default [Non risolto] Debian 6.0.6 Squeeze amd-64 su Sony SVE1511A1E/W problemi vari (Page: 1, 2)
da errico on 29/10/2012 - 11:41
12 5,202 Re: Debian 6.0.6 ...
da Piccinini Giancarlo
01/11/2012 - 19:28
Installazione
default [Non risolto] Disegnare funzioni a tre variabili in 3D
da Cirelli94 on 23/10/2012 - 23:59
5 13,752 Re: Disegnare fun ...
da Cirelli94
25/10/2012 - 16:04
Programmi
default [Non risolto] Problemi con VPN pptpd ecc (Page: 1, 2)
da Desartstudio on 02/10/2012 - 17:10
11 3,405 Re: Problemi con ...
da Desartstudio
04/10/2012 - 09:20
Internet & Reti
default [Non risolto] Audio HDMI ATI stereo ok, non parte il 5.1
da Crili on 02/10/2012 - 11:03
5 2,131 Re: Audio HDMI AT ...
da Crili
02/11/2012 - 17:43
Driver
default [Non risolto] pulsante cerca in nautilus non funziona
da gjnut on 27/09/2012 - 14:20
0 709 da gjnut
27/09/2012 - 14:20
Varie
default [Non risolto] Scomparsa coda di stampa in area di notifica xfce 4.8
da nugh1975 on 23/09/2012 - 09:07
9 2,452 Re: Scomparsa cod ...
da nugh1975
06/10/2012 - 10:14
Programmi
default [Non risolto] Scatti effettivi di una fotocamera...
da Black Bart on 10/09/2012 - 10:46
6 2,059 Re: Scatti effett ...
da homeless
22/09/2012 - 12:11
Programmi
default [Non risolto] Link del touchpad con ASUS 1215N
da M3sh on 02/09/2012 - 21:32
2 1,168 Re: Link del touc ...
da marcosan
03/09/2012 - 00:55
Driver
default [Non risolto] hostapd e i suoi messaggi d'errore
da algebrato on 02/09/2012 - 08:41
1 1,430 Re: hostapd e i s ...
da homeless
02/09/2012 - 09:19
Driver
default [Non risolto] problema con gdm3
da pandaubuntu on 13/08/2012 - 10:09
1 1,258 Re: problema con gdm3
da mcortese
27/08/2012 - 14:20
Programmi
default [Non risolto] [isolinux] avviare automaticamente il contenuto di /images
da pandaubuntu on 31/07/2012 - 13:43
2 1,286 Re: [isolinux] av ...
da pandaubuntu
03/08/2012 - 13:23
Programmi
default [Non risolto] Gestire i flag di stato (risolto/non risolto/non valido)
da mcortese on 10/07/2012 - 18:18
1 4,429 Re: Gestire i fla ...
da Sarkiapone
10/07/2012 - 21:02
ILDN 2.0
default [Non risolto] mirror http://ftp.it.debian.org con file deb corrotti
da homeless on 30/06/2012 - 15:03
0 1,050 da homeless
01/07/2012 - 08:29
Varie
default [Non risolto] hosting apt server
da pandaubuntu on 20/06/2012 - 13:26
1 917 Re: hosting apt s ...
da pandaubuntu
27/06/2012 - 16:02
Internet & Reti
default [Non risolto] "Rinominare" sistema operativo
da pandaubuntu on 10/06/2012 - 11:50
3 1,471 Re: "Rinominare" ...
da badroot
20/06/2012 - 15:21
Varie
default [Non risolto] problemi durante il boot (modprobe ed mtab) (Page: 1, 2)
da pandaubuntu on 03/06/2012 - 22:49
14 3,158 Re: problemi dura ...
da pandaubuntu
08/06/2012 - 12:31
Varie