Argomenti del forum non risolti

Argomento Risposte Viste Ultimo contenutoordina icone Forum
default [Non risolto] Problematiche con VirtualMin con gestione sottodominio
da freddyfoxx on 29/03/2013 - 15:34
6 4,677 Re: Problematiche ...
da freddyfoxx
13/05/2013 - 13:39
Apache
default [Non risolto] Errore stampa NT_STATUS_LOGON_FAILURE su LMDE
da gianluca212 on 27/03/2013 - 18:58
2 1,478 Re: Errore stampa ...
da gianluca212
27/03/2013 - 20:54
Internet & Reti
default [Non risolto] Installazione da DVD
da super_al57 on 26/03/2013 - 15:19
9 2,501 Re: Installazione ...
da occhio.nero
23/02/2017 - 15:25
Installazione
default [Non risolto] Problema montaggio HD ed USB esterni
da Black Bart on 16/03/2013 - 17:51
8 2,052 Re: Problema mont ...
da theShort
23/03/2013 - 00:16
Programmi
default [Non risolto] [armel][mysql][installazione] Problema installazione pacchetto mysql-server su debian armel
da heron on 10/03/2013 - 17:22
4 5,569 Re: [armel][mysql ...
da homeless
10/03/2013 - 19:15
Database
default [Non risolto] DEBIAN 7.0 e Cartella Estensioni PHP
da tcccrl on 09/03/2013 - 01:30
1 756 Re: DEBIAN 7.0 e ...
da homeless
09/03/2013 - 10:57
Programmi
default [Non risolto] Montaggio HD esterno
da Black Bart on 05/03/2013 - 15:18
0 534 da Black Bart
05/03/2013 - 15:18
Programmi
default [Non risolto] Problema col cestino
da Black Bart on 02/03/2013 - 10:24
1 897 Re: Problema col ...
da franz
04/03/2013 - 16:49
Varie
default [Non risolto] Problemi Monitor Toshiba Satellite S1800-314
da LeoMcFly on 19/02/2013 - 20:52
3 1,420 Re: Problemi Moni ...
da badroot
13/03/2013 - 10:43
Hardware
hot [Non risolto] Programma non installabile (Page: 1, 2, 3Ultima pagina)
da Black Bart on 18/02/2013 - 20:00
47 13,040 Re: Programma non ...
da David73
19/04/2014 - 15:23
Programmi
default [Non risolto] NVidia driver, dual monitor e alte temperature
da Guybrush1973 on 16/02/2013 - 05:43
8 2,549 Re: NVidia driver ...
da homeless
02/05/2013 - 08:48
Driver
default [Non risolto] Problema scheda usb 3.0
da albert67 on 14/02/2013 - 16:50
3 1,795 Re: Problema sche ...
da homeless
16/02/2013 - 15:54
Driver
default [Non risolto] Connessione ethernet non funzionante al primo avvio
da SuperAntani on 04/02/2013 - 02:42
1 982 Re: Connessione e ...
da mcortese
04/02/2013 - 19:13
Internet & Reti
default [Non risolto] xephyr
da novellino on 26/01/2013 - 19:08
3 1,716 Re: xephyr
da novellino
30/01/2013 - 19:54
Programmi
default [Non risolto] Connessione wireless a modem alice
da INIT6 on 25/01/2013 - 02:34
4 1,865 Re: Connessione w ...
da INIT6
30/01/2013 - 20:12
Hardware
hot [Non risolto] Iceweasel non vuole funzionare come prima (Page: 1, 2)
da fareyes on 13/01/2013 - 23:30
17 6,180 Re: Iceweasel non ...
da mandian
21/04/2013 - 20:59
Programmi
hot [Non risolto] Installazione di PCSX2 (emulatore PS2) (Page: 1, 2, 3)
da Cris on 04/01/2013 - 02:11
27 8,519 Re: Installazione ...
da homeless
04/01/2013 - 20:14
Programmi
default [Non risolto] Avvio impossibile
da Boscagoo on 02/01/2013 - 17:39
6 2,296 Re: Avvio impossibile
da Boscagoo
05/01/2013 - 14:29
Varie
default [Non risolto] Dansguard, controllo parole e falsi positivi.
da whitetiger on 30/12/2012 - 10:10
2 1,341 Re: Dansguard, co ...
da whitetiger
10/01/2013 - 13:35
Internet & Reti
default [Non risolto] Triplo boot fallito
da Boscagoo on 27/12/2012 - 13:25
3 1,319 Re: Triplo boot f ...
da homeless
29/12/2012 - 20:01
Varie