Argomenti del forum non risolti

Argomento Risposte Visteordina icone Ultimo contenuto Forum
default [Non risolto] RISORSE DI RETE CON XFCE
da zenereyes on 12/08/2013 - 17:13
2 1,564 Re: RISORSE DI RE ...
da zenereyes
13/08/2013 - 10:33
Internet & Reti
default [Non risolto] Installazione Lexmark MX 310 dn
da IlGiaco on 07/08/2013 - 17:38
3 2,621 Re: Installazione ...
da mcortese
09/08/2013 - 10:54
Hardware
default [Non risolto] Grub nella partizione sbagliata
da Vinci89 on 03/08/2013 - 16:20
1 883 Re: Grub nella pa ...
da homeless
03/08/2013 - 17:18
Varie
default [Non risolto] Jessie debian wifi Broadcom
da Piccinini Giancarlo on 29/07/2013 - 11:11
6 1,884 Re: Jessie debian ...
da Piccinini Giancarlo
21/08/2013 - 22:22
Hardware
default [Non risolto] password di login utente
da sanfo on 26/07/2013 - 17:49
3 1,560 Re: password di l ...
da sanfo
26/07/2013 - 22:55
Varie
default [Non risolto] Problema application/x-httpd-php in apertura pagine php
da neogroup on 11/07/2013 - 18:58
9 25,870 Re: Problema appl ...
da apofis
12/07/2013 - 14:34
Apache
default [Non risolto] greeter.ui inesistente
da Ale on 10/07/2013 - 11:00
1 927 Re: greeter.ui in ...
da mcortese
10/07/2013 - 13:10
Programmi
default [Non risolto] tasto [tab]
da novellino on 05/07/2013 - 09:20
4 1,371 Re: tasto [tab]
da mcortese
08/07/2013 - 09:36
Programmi
default [Non risolto] desktop
da lone wolf on 06/06/2013 - 11:34
6 2,030 Re: desktop
da Ale
07/06/2013 - 18:48
Installazione
default [Non risolto] Installazione GCC non da Repo
da samiam1000 on 01/06/2013 - 10:23
6 1,562 Re: Installazione ...
da mcortese
07/06/2013 - 12:41
Programmi
default [Non risolto] Installare NE.ME.SYS (certificazione ADSL)
da arwen on 28/05/2013 - 22:54
3 2,472 Re: Installare NE ...
da apofis
30/05/2013 - 16:56
Programmi
default [Non risolto] Calibrazione finestre Wheezy stable
da GnuBoy1980 on 15/05/2013 - 15:21
4 1,646 Re: Calibrazione ...
da gmat
21/11/2013 - 21:35
Programmi
default [Non risolto] Aiuto Configurazione Sparkle Share
da gennargiu on 08/05/2013 - 10:16
0 631 da gennargiu
10/05/2013 - 09:25
Programmi
default [Non risolto] Problema installazione driver ATI
da Bricco on 01/05/2013 - 15:20
6 2,151 Re: Problema inst ...
da mcortese
07/05/2013 - 18:16
Driver
default [Non risolto] Problema epdfview
da Black Bart on 29/04/2013 - 12:21
2 994 Re: Problema epdfview
da apofis
29/04/2013 - 14:59
Programmi
default [Non risolto] icona cdrom rimane anche se espulso (XFCE+wheezy)
da markosv on 28/04/2013 - 09:19
2 929 Re: icona cdrom r ...
da markosv
28/04/2013 - 11:25
Varie
default [Non risolto] Problema ati catalyst fglrx con debian squeezy
da vaio on 21/04/2013 - 13:14
1 1,008 Re: Problema ati ...
da mcortese
21/04/2013 - 23:31
Driver
default [Non risolto] Gestione alimentazione laptop
da frenz on 17/04/2013 - 13:36
2 909 Re: Gestione alim ...
da frenz
22/04/2013 - 03:28
Programmi
default [Non risolto] Icone sul pannello di LXDE
da Black Bart on 09/04/2013 - 18:24
0 614 da Black Bart
09/04/2013 - 18:24
Programmi
default [Non risolto] Ripristino voce menu
da Claudio_fe11 on 08/04/2013 - 09:44
5 1,520 Re: Ripristino vo ...
da Claudio_fe11
10/04/2013 - 13:43
Installazione