Argomenti del forum non risolti

Argomentoordina icone Risposte Viste Ultimo contenuto Forum
default [Non risolto] Recupero partizione LVM
da naguera on 26/11/2013 - 18:22
8 3,274 Re: Recupero part ...
da naguera
04/12/2013 - 18:01
Hardware
default [Non risolto] Connessione rete interrotta a ogni avvio di k3b
da vincylinux on 20/11/2013 - 01:58
0 634 da vincylinux
20/11/2013 - 01:58
Internet & Reti
default [Non risolto] Impostazione Over/Underscan si resetta ad ogni avvio (ATI HD 6***)
da barrux on 18/11/2013 - 12:19
0 818 da barrux
18/11/2013 - 12:19
Driver
default [Non risolto] Filmati AVCHD
da Black Bart on 14/11/2013 - 17:30
2 1,267 Re: Filmati AVCHD
da Black Bart
15/11/2013 - 12:12
Driver
default [Non risolto] Installazione DroidPad fallita
da Zekromaster on 10/11/2013 - 13:39
1 888 Re: Installazione ...
da mcortese
12/11/2013 - 00:59
Programmi
default [Non risolto] TouchPad Synapitcs non funziona
da and.grimmy@gmail.com on 09/11/2013 - 01:46
2 1,566 Re: TouchPad Syna ...
da and.grimmy@gmail.com
09/11/2013 - 16:05
Hardware
default [Non risolto] Desktop remoto molto lento con debian 7.2.0
da Jacobbe73 on 07/11/2013 - 19:43
6 2,074 Re: Desktop remot ...
da badroot
13/11/2013 - 11:09
Internet & Reti
default [Non risolto] Porblema installazione babytrans su debian 7 wheezy
da ELBarto on 01/11/2013 - 22:30
7 1,980 Re: Porblema inst ...
da ELBarto
16/11/2013 - 00:44
Programmi
hot [Non risolto] Filmati youtube non completamente fluidi con Iceweasel (Page: 1, 2, 3)
da vincylinux on 28/10/2013 - 13:31
29 10,487 Re: Filmati youtu ...
da vincylinux
28/11/2013 - 02:26
Programmi
default [Non risolto] repository per Debian 4.0
da neodebian861 on 23/10/2013 - 12:52
6 2,023 Re: repository pe ...
da ELBarto
31/10/2013 - 13:33
Internet & Reti
default [Non risolto] Aggiornamento versione 13.4
da elerucia on 20/10/2013 - 16:47
1 907 Re: Aggiornamento ...
da Claudio
20/10/2013 - 21:16
Installazione
default [Non risolto] Non c'è il desktop solo sfondo (Page: 1, 2)
da Alemar04 on 18/10/2013 - 23:30
12 4,576 Re: Non c'è il de ...
da frank67
30/11/2013 - 19:50
Installazione
default [Non risolto] grafical controller intel errata risoluzione video
da fabio72 on 17/10/2013 - 18:44
3 1,338 Re: grafical cont ...
da apofis
18/10/2013 - 15:08
Hardware
default [Non risolto] Scheda Wireless Atheros AR9485
da Alemar04 on 15/10/2013 - 19:20
3 1,567 Re: Scheda Wirele ...
da badroot
16/10/2013 - 20:22
Hardware
default [Non risolto] Nessun suono tramite cuffie o casse esterne
da wellsaid on 05/10/2013 - 20:51
2 1,348 Re: Nessun suono ...
da wellsaid
09/10/2013 - 08:40
Hardware
default [Non risolto] sospensione automatica prima del login
da aleba89 on 05/10/2013 - 12:29
3 1,244 Re: sospensione a ...
da frank67
10/10/2013 - 16:57
Varie
default [Non risolto] Aiuto/Consigli configurazione IPTABLES
da Depa Marco on 01/10/2013 - 09:54
9 3,100 Re: Aiuto/Consigl ...
da mcortese
03/10/2013 - 18:05
Programmi
default [Non risolto] fluxbox non salva configurazione
da 0day on 30/09/2013 - 00:21
1 1,172 Re: fluxbox non s ...
da badroot
30/09/2013 - 09:10
Generale
default [Non risolto] debian wheezy supporto haswell
da stedrum on 19/09/2013 - 18:33
0 812 da stedrum
19/09/2013 - 18:33
Driver
default [Non risolto] Non riesco ad ascoltare le radio con Banshee
da Black Bart on 18/09/2013 - 11:07
0 775 da Black Bart
18/09/2013 - 11:07
Programmi