Argomenti del forum non risolti

Argomento Risposte Visteordina icone Ultimo contenuto Forum
hot [Non risolto] [gnome] aprire attività gnome all'avvio (Page: 1, 2)
da Guy92 on 06/03/2014 - 03:57
19 5,406 Re: [gnome] aprir ...
da mcortese
21/09/2014 - 17:59
Programmi
default [Non risolto] Multifunzione Canon Pixma MX410
da Yoshi_ on 06/03/2014 - 00:54
8 3,619 Re: Multifunzione ...
da badroot
21/03/2014 - 17:47
Driver
default [Non risolto] Ma le news...?
da mcortese on 24/02/2014 - 12:33
3 4,974 Re: Ma le news...?
da mandian
19/03/2014 - 17:23
ILDN 2.0
default [Non risolto] Chiavetta internet si scollega all'avvio di k3b.
da vincylinux on 20/02/2014 - 23:31
3 1,202 Re: Chiavetta int ...
da mcortese
19/03/2014 - 18:23
Internet & Reti
default [Non risolto] Problema audio Asus p5k
da Alexma01 on 20/02/2014 - 17:34
0 577 da Alexma01
20/02/2014 - 17:35
Driver
default [Non risolto] Settare interfaces per partenza automatica rete web / negoziazione rete (Page: 1, 2)
da fedeanti on 25/01/2014 - 00:10
13 3,575 Re: Settare inter ...
da fedeanti
06/02/2014 - 23:23
Internet & Reti
default [Non risolto] Windows 8 nel Tablet non permette dual boot con Linux ?
da AngeloU on 13/01/2014 - 10:21
6 4,760 Re: Windows 8 nel ...
da AngeloU
14/01/2014 - 14:01
Installazione
default [Non risolto] Debian 6.0.7 problemi memoria Hard disk
da Suppersalsero on 12/01/2014 - 17:44
4 1,426 Re: Debian 6.0.7 ...
da Suppersalsero
14/01/2014 - 23:06
Varie
default [Non risolto] scheda pcmcia firewire (Page: 1, 2)
da fabrizio58 on 09/01/2014 - 15:05
13 3,659 Re: scheda pcmcia ...
da fabrizio58
01/02/2014 - 22:30
Hardware
default [Non risolto] Debian 6.0.8 come server
da Jacobbe73 on 08/01/2014 - 01:04
3 1,104 Re: Debian 6.0.8 ...
da apofis
12/01/2014 - 15:45
Varie
default [Non risolto] Cambiare l'icona di Network-Manager
da Black Bart on 07/01/2014 - 13:23
0 574 da Black Bart
07/01/2014 - 13:23
Internet & Reti
default [Non risolto] Errore opencv con webcam
da Alemar04 on 03/01/2014 - 13:05
2 1,140 Re: Errore opencv ...
da apofis
03/01/2014 - 22:58
Varie
default [Non risolto] luminosita' display samsung n145/150 (Page: 1, 2)
da vts60 on 29/12/2013 - 19:13
11 3,071 Re: luminosita' d ...
da vts60
04/01/2014 - 00:25
Hardware
default [Non risolto] Volume su scheda audio 5.1 non funziona correttamente
da emanuele_989 on 15/12/2013 - 17:04
0 759 da emanuele_989
20/12/2013 - 15:33
Hardware
default [Non risolto] Recupero partizione LVM
da naguera on 26/11/2013 - 18:22
8 2,864 Re: Recupero part ...
da naguera
04/12/2013 - 18:01
Hardware
default [Non risolto] Connessione rete interrotta a ogni avvio di k3b
da vincylinux on 20/11/2013 - 01:58
0 558 da vincylinux
20/11/2013 - 01:58
Internet & Reti
default [Non risolto] Impostazione Over/Underscan si resetta ad ogni avvio (ATI HD 6***)
da barrux on 18/11/2013 - 12:19
0 734 da barrux
18/11/2013 - 12:19
Driver
default [Non risolto] Filmati AVCHD
da Black Bart on 14/11/2013 - 17:30
2 1,113 Re: Filmati AVCHD
da Black Bart
15/11/2013 - 12:12
Driver
default [Non risolto] Installazione DroidPad fallita
da Zekromaster on 10/11/2013 - 13:39
1 762 Re: Installazione ...
da mcortese
12/11/2013 - 00:59
Programmi
default [Non risolto] TouchPad Synapitcs non funziona
da and.grimmy@gmail.com on 09/11/2013 - 01:46
2 1,380 Re: TouchPad Syna ...
da and.grimmy@gmail.com
09/11/2013 - 16:05
Hardware