Argomenti del forum non risolti

Argomento Risposte Viste Ultimo contenuto Forumordina icone
default [Non risolto] Passare da point linux wheezy a point linux jessie
da carlo63 on 27/04/2015 - 11:44
8 2,077 Re: Passare da po ...
da carlo63
01/05/2015 - 22:56
Varie
default [Non risolto] Prestazioni con Bumblebee + uscita HDMI (Page: 1, 2)
da 3vis on 03/04/2015 - 00:07
12 3,952 Re: Prestazioni c ...
da mcortese
06/04/2015 - 01:07
Driver
default [Non risolto] Problema rete Gigabit chip r8168 (Page: 1, 2)
da africano86 on 01/04/2015 - 18:11
11 2,871 Re: Problema rete ...
da africano86
12/06/2015 - 16:16
Driver
default [Non risolto] Log di samba...
da ottavanota on 23/03/2015 - 15:54
0 621 da ottavanota
23/03/2015 - 15:54
Internet & Reti
default [Non risolto] Montare smartphone Android su Debian Wheezy 7.8
da 3vis on 21/03/2015 - 18:55
1 1,417 Re: Montare smart ...
da 3vis
02/04/2015 - 23:15
Varie
default [Non risolto] Problema di kernel panic
da ottavanota on 16/03/2015 - 17:27
4 1,211 Re: Problema di k ...
da homeless
28/03/2015 - 16:41
Installazione
default [Non risolto] Aiuto su NAT con iptables da openvpn tun0 ad ethernet.
da toclip on 01/03/2015 - 18:07
4 4,631 Re: Aiuto su NAT ...
da toclip
03/03/2015 - 17:13
Configurazione Firewall
default [Non risolto] realtek 802.11n NIC monitor mode non funziona
da awar85 on 23/02/2015 - 01:51
2 2,305 Re: realtek 802.1 ...
da awar85
25/02/2015 - 10:44
Internet & Reti
default [Non risolto] Risoluzione ballerina
da ottavanota on 22/02/2015 - 09:48
8 2,223 Re: Risoluzione b ...
da ottavanota
25/02/2015 - 18:21
Driver
default [Non risolto] Dischi in modalità AHCI o Sata Mode?
da ottavanota on 18/02/2015 - 18:20
1 1,636 Re: Dischi in mod ...
da badroot
18/02/2015 - 18:46
Installazione
hot [Non risolto] Schermo nero dopo installazione Debian 7.8.0 su PC atom (Mainboard Intel DN2800MT) (Page: 1, 2, 3)
da Jacobbe73 on 16/02/2015 - 14:30
23 5,655 Re: Schermo nero ...
da Jacobbe73
22/02/2015 - 23:47
Installazione
default [Non risolto] honeydrive
da cristian123 on 15/02/2015 - 16:26
5 1,197 Re: honeydrive
da badroot
15/02/2015 - 21:13
Installazione
default [Non risolto] Epson scanner 3590 con Debian 7.8 AMD64 (Page: 1, 2)
da Gianni Zappoli on 13/02/2015 - 13:29
13 3,577 Re: Epson scanner ...
da Gianni Zappoli
18/02/2015 - 23:04
Driver
default [Non risolto] Eccessivo uso della cpu?
da stefanoxjx on 05/02/2015 - 19:48
2 1,070 Re: Eccessivo uso ...
da stefanoxjx
05/02/2015 - 20:33
Varie
default [Non risolto] Barra LXDE bianca (Page: 1, 2)
da giorgiofolle on 05/02/2015 - 15:41
14 3,355 Re: Barra LXDE bianca
da giorgiofolle
21/02/2015 - 13:24
Programmi
default [Non risolto] Aggiornamento a jessy da wheezy
da giorgiofolle on 31/01/2015 - 23:30
8 2,558 Re: Aggiornamento ...
da giorgiofolle
05/02/2015 - 23:20
Installazione
default [Non risolto] Chiarimento Raid1 software
da ottavanota on 26/01/2015 - 18:45
6 1,739 Re: Chiarimento R ...
da ottavanota
04/02/2015 - 07:07
Installazione
default [Non risolto] journal ext4
da winrepented on 25/01/2015 - 19:40
1 1,064 Re: journal ext4
da homeless
25/01/2015 - 20:17
Varie
default [Non risolto] Android Debug Bridge
da Masterevil on 24/01/2015 - 22:11
0 459 da Masterevil
24/01/2015 - 22:11
Programmi
default [Non risolto] Problema con pulseaudio (configurazione headset bluetooth) (Page: 1, 2)
da pierosnoopy on 24/01/2015 - 13:21
12 3,355 Re: Problema con ...
da badroot
27/01/2015 - 14:43
Programmi