Argomenti del forum non risolti

Argomentoordina icone Risposte Viste Ultimo contenuto Forum
default [Non risolto] PROBLEMA WIFI scheda rete rt3290
da emanuelecesari on 27/11/2015 - 17:57
1 1,447 Re: PROBLEMA WIF ...
da frank67
28/11/2015 - 23:15
Driver
default [Non risolto] Funzione Use as Hotspot in ambiente desktop Mate
da 3vis on 24/11/2015 - 22:11
3 1,696 Re: Funzione Use ...
da 3vis
29/11/2015 - 20:53
Internet & Reti
default [Non risolto] Problema wifi broadcom su nuovo XPS 15 9550
da motzhard on 22/11/2015 - 13:37
1 1,937 Re: Problema wifi ...
da mcortese
23/11/2015 - 20:40
Driver
default [Non risolto] Squid&SquidGuard&DansGuardian
da Damianodd on 18/11/2015 - 20:20
2 1,256 Re: Squid&SquidGu ...
da Damianodd
19/11/2015 - 15:45
Internet & Reti
default [Non risolto] Freeze dopo login (nuova installazione)
da Emmanuele80 on 13/11/2015 - 09:38
3 1,496 Re: Freeze dopo l ...
da mcortese
16/11/2015 - 01:48
Installazione
default [Non risolto] software uso CPU (Page: 1, 2)
da The_buG on 07/10/2015 - 09:49
15 3,649 Re: software uso CPU
da The_buG
08/10/2015 - 20:26
Programmi
default [Non risolto] pacchetto non trovato
da dtr on 28/09/2015 - 19:22
2 1,250 Re: pacchetto non ...
da dtr
28/09/2015 - 20:29
Programmi
default [Non risolto] Gufw nel pannello di point linux
da carlo63 on 15/08/2015 - 12:00
7 1,881 Re: Gufw nel pann ...
da carlo63
17/09/2015 - 14:40
Programmi
default [Non risolto] problema installazione pacchetti
da teresa678 on 03/08/2015 - 16:57
8 2,478 Re: problema inst ...
da teresa678
05/08/2015 - 15:45
Installazione
default [Non risolto] Debian Wheezy installato su SSD, swap su HDD, utilizzo dati su swap lento
da anto0192 on 23/07/2015 - 23:01
8 2,866 Re: Debian Wheezy ...
da anto0192
28/01/2016 - 17:23
Programmi
default [Non risolto] mouse non si muove e non mi riconosce la rete
da ori0n on 14/07/2015 - 20:28
7 1,912 Re: mouse non si ...
da ori0n
18/07/2015 - 14:07
Installazione
default [Non risolto] Driver per intel HD 3000 (Intel i5 2500K)
da MatteoS86 on 08/07/2015 - 07:48
1 1,110 Re: Driver per in ...
da mcortese
09/07/2015 - 00:03
Driver
default [Non risolto] Scheda grafica problemi
da marte3707 on 02/07/2015 - 15:51
3 1,346 Re: Scheda grafic ...
da mcortese
09/07/2015 - 00:12
Hardware
default [Non risolto] Phanteon scomparso dopo reboot
da marte3707 on 29/06/2015 - 15:12
6 1,706 Re: Phanteon scom ...
da marte3707
02/07/2015 - 15:57
Varie
default [Non risolto] Problema urgente accesso root server Debian
da fulvi0x on 22/06/2015 - 01:45
8 3,093 Re: Problema urge ...
da mcortese
23/06/2015 - 00:01
Installazione
hot [Non risolto] installazione di Ndiswrapper 1.59 su debian 8 32bit (Page: 1, 2)
da mattia952 on 18/06/2015 - 11:49
20 4,518 Re: installazione ...
da mattia952
19/06/2015 - 15:22
Installazione
default [Non risolto] USB avviabile UEFI
da drumex on 14/06/2015 - 16:23
5 2,179 Re: USB avviabile ...
da mcortese
15/06/2015 - 14:15
Installazione
default [Non risolto] Scheda wireless non rilevata
da AllExJ on 08/06/2015 - 02:45
2 1,276 Re: Scheda wirele ...
da mcortese
08/06/2015 - 14:57
Driver
default [Non risolto] Debian wheezy (7.8) non mi riconosce la Gigabit Ethernet
da DarkZein on 27/05/2015 - 09:13
2 1,416 Re: Debian wheezy ...
da mcortese
25/06/2015 - 19:14
Internet & Reti
default [Non risolto] Avvio automatico x11vnc in Debian 8
da Jacobbe73 on 24/05/2015 - 03:02
2 1,392 Re: Avvio automat ...
da Jacobbe73
30/05/2015 - 23:37
Programmi