Argomenti del forum non risolti

Argomento Risposte Viste Ultimo contenuto Forumordina icone
default [Non risolto] software uso CPU (Page: 1, 2)
da The_buG on 07/10/2015 - 09:49
15 2,916 Re: software uso CPU
da The_buG
08/10/2015 - 20:26
Programmi
default [Non risolto] pacchetto non trovato
da dtr on 28/09/2015 - 19:22
2 1,030 Re: pacchetto non ...
da dtr
28/09/2015 - 20:29
Programmi
default [Non risolto] Gufw nel pannello di point linux
da carlo63 on 15/08/2015 - 12:00
7 1,540 Re: Gufw nel pann ...
da carlo63
17/09/2015 - 14:40
Programmi
default [Non risolto] problema installazione pacchetti
da teresa678 on 03/08/2015 - 16:57
8 2,041 Re: problema inst ...
da teresa678
05/08/2015 - 15:45
Installazione
default [Non risolto] Debian Wheezy installato su SSD, swap su HDD, utilizzo dati su swap lento
da anto0192 on 23/07/2015 - 23:01
8 2,439 Re: Debian Wheezy ...
da anto0192
28/01/2016 - 17:23
Programmi
default [Non risolto] mouse non si muove e non mi riconosce la rete
da ori0n on 14/07/2015 - 20:28
7 1,603 Re: mouse non si ...
da ori0n
18/07/2015 - 14:07
Installazione
default [Non risolto] Driver per intel HD 3000 (Intel i5 2500K)
da MatteoS86 on 08/07/2015 - 07:48
1 956 Re: Driver per in ...
da mcortese
09/07/2015 - 00:03
Driver
default [Non risolto] Scheda grafica problemi
da marte3707 on 02/07/2015 - 15:51
3 1,134 Re: Scheda grafic ...
da mcortese
09/07/2015 - 00:12
Hardware
default [Non risolto] Phanteon scomparso dopo reboot
da marte3707 on 29/06/2015 - 15:12
6 1,402 Re: Phanteon scom ...
da marte3707
02/07/2015 - 15:57
Varie
default [Non risolto] Problema urgente accesso root server Debian
da fulvi0x on 22/06/2015 - 01:45
8 2,662 Re: Problema urge ...
da mcortese
23/06/2015 - 00:01
Installazione
hot [Non risolto] installazione di Ndiswrapper 1.59 su debian 8 32bit (Page: 1, 2)
da mattia952 on 18/06/2015 - 11:49
20 3,722 Re: installazione ...
da mattia952
19/06/2015 - 15:22
Installazione
default [Non risolto] USB avviabile UEFI
da drumex on 14/06/2015 - 16:23
5 1,897 Re: USB avviabile ...
da mcortese
15/06/2015 - 14:15
Installazione
default [Non risolto] Scheda wireless non rilevata
da AllExJ on 08/06/2015 - 02:45
2 1,087 Re: Scheda wirele ...
da mcortese
08/06/2015 - 14:57
Driver
default [Non risolto] Debian wheezy (7.8) non mi riconosce la Gigabit Ethernet
da DarkZein on 27/05/2015 - 09:13
2 1,198 Re: Debian wheezy ...
da mcortese
25/06/2015 - 19:14
Internet & Reti
default [Non risolto] Avvio automatico x11vnc in Debian 8
da Jacobbe73 on 24/05/2015 - 03:02
2 1,203 Re: Avvio automat ...
da Jacobbe73
30/05/2015 - 23:37
Programmi
default [Non risolto] Surriscaldamento portatile con "Jessie-Cinnamon"
da Black Bart on 19/05/2015 - 17:43
10 2,491 Re: Surriscaldame ...
da Claudio
22/05/2015 - 00:24
Hardware
default [Non risolto] BackUp periodico SOLO del S.O.
da DarkZein on 08/05/2015 - 13:03
0 500 da DarkZein
08/05/2015 - 13:03
Installazione
default [Non risolto] Debian jessie crash systemd dopo l'autenticazione
da half89 on 07/05/2015 - 17:04
8 2,012 Re: Debian jessie ...
da mcortese
15/05/2015 - 18:55
Varie
default [Non risolto] "Apri nel terminale" da nautilius non funziona
da anto0192 on 30/04/2015 - 22:47
1 722 Re: "Apri nel ter ...
da anto0192
01/05/2015 - 15:08
Programmi
default [Non risolto] "Apri nel terminale" da nautilius non funziona
da anto0192 on 30/04/2015 - 22:47
0 485 da anto0192
30/04/2015 - 22:47
Programmi