Argomenti del forum non risolti

Argomento Risposte Visteordina icone Ultimo contenuto Forum
sticky Sticky: [Non risolto] Chi siamo? Presentiamoci! (Page: 1, 2)
da marcosan on 05/09/2012 - 13:53
17 11,426 Re: Chi siamo? Pr ...
da giorgio.pagani@...
11/08/2017 - 14:24
Comunicazioni
sticky Sticky: [Non risolto] Chiamata alle armi, fatevi sotto!
da marcosan on 04/09/2012 - 22:42
4 5,332 Re: Chiamata alle ...
da draven
08/02/2013 - 18:07
ILDN 2.0
default [Non risolto] Aggiornamento da 9 a 10 e nuovo kernel
da sandrorso on 14/07/2019 - 18:46
0 33 da sandrorso
14/07/2019 - 18:46
Installazione
default [Non risolto] dopo aggiornamneto da 9 a 10 non da + coamndi fdisk -l e shutdown -h now
da Piccinini Giancarlo on 11/07/2019 - 13:10
3 137 Re: dopo aggiorna ...
da homeless
12/07/2019 - 12:55
Installazione
default [Non risolto] Problema installazione Debian 10
da Davide1601 on 11/07/2019 - 12:40
0 52 da Davide1601
11/07/2019 - 12:46
Installazione
default [Non risolto] Rinoscimento Disco PC
da Dany883 on 20/06/2019 - 19:22
1 142 Re: Rinoscimento ...
da homeless
22/06/2019 - 16:25
Installazione
default [Non risolto] Debian DELL XPS 9570
da Dany883 on 20/06/2019 - 17:46
1 104 Re: Debian DELL X ...
da homeless
22/06/2019 - 16:25
Installazione
default [Non risolto] Impossibile modificare velocità, accelerazione e scroll del puntatore
da ale.a on 31/05/2019 - 21:33
0 313 da ale.a
31/05/2019 - 21:33
Driver
default [Non risolto] Debian live chiede username e password
da Marco88 on 25/04/2019 - 20:49
4 407 Re: Debian live c ...
da Marco88
28/04/2019 - 14:58
Installazione
default [Non risolto] Velocità rete bassissima dopo aggiornamento a debian 9.8
da riccardogiusti on 13/04/2019 - 16:55
0 361 da riccardogiusti
13/04/2019 - 16:55
Driver
default [Non risolto] web server apache Debian9Stretch
da commlearn on 12/04/2019 - 14:39
0 301 da commlearn
12/04/2019 - 14:39
Internet & Reti
default [Non risolto] reportbug
da marcogalassi on 18/03/2019 - 17:09
1 446 Re: reportbug
da mcortese
29/03/2019 - 23:48
Varie
default [Non risolto] Attivazione Swap
da Dumbolin12 on 17/03/2019 - 15:14
6 731 Re: Attivazione Swap
da Andrea49
14/05/2019 - 19:16
Installazione
default [Non risolto] Scheda di rete va in errore su VMware
da Falko on 03/02/2019 - 15:40
0 505 da Falko
05/02/2019 - 02:34
Internet & Reti
default [Non risolto] problemi con radeon hd 5470 notebook
da cokiere on 29/12/2018 - 14:30
0 509 da cokiere
29/12/2018 - 14:30
Driver
default [Non risolto] GRUB errore fatale (Page: 1, 2)
da fenir52 on 27/12/2018 - 13:54
13 1,605 Re: GRUB errore f ...
da fenir52
30/12/2018 - 17:43
Installazione
default [Non risolto] Aiuto installazione VirtualBox6.0
da Piero on 23/12/2018 - 13:15
2 708 Re: Aiuto install ...
da homeless
24/12/2018 - 12:18
Programmi
default [Non risolto] Problema creazione servizio
da rdie77 on 18/12/2018 - 17:14
5 798 Re: Problema crea ...
da rdie77
18/12/2018 - 23:41
Programmi
default [Non risolto] Problemi con NetworkManager, funziona solo alla prima connessione
da sebastiano.r on 09/12/2018 - 20:37
0 657 da sebastiano.r
11/12/2018 - 01:25
Internet & Reti
default [Non risolto] Kali Linux Problemi di rete
da KaliBrat on 03/12/2018 - 21:42
0 623 da KaliBrat
03/12/2018 - 21:58
Generale