Installazione

Argomento Risposte Viste Ultimo contenutoordina icone
default Aggiornato debian 9 problemi intel ph termal
da pippuccio76 on 26/07/2017 - 20:11
0 367 da pippuccio76
26/07/2017 - 20:11
default [Risolto] debian 9 accedere alla root
da Athos Gualazzi on 16/07/2017 - 19:51
4 1,081 Re: debian 9 acce ...
da mcortese
24/07/2017 - 22:04
default [Risolto] raspbian blocco durante l'aggiornamento
da frank67 on 19/07/2017 - 16:23
9 1,648 Re: raspbian bloc ...
da badroot
24/07/2017 - 20:29
default Da debian 7 a debian 9
da pippuccio76 on 23/07/2017 - 10:42
3 739 Re: Da debian 7 a ...
da badroot
23/07/2017 - 13:05
default [Risolto] amd64 o i386?
da andrea0 on 17/07/2017 - 09:39
2 1,963 Re: amd64 o i386?
da andrea0
17/07/2017 - 12:36
default [Non risolto] passaggio da wheezy a jessie o addirittura a stretch (Page: 1, 2)
da wraithseer0 on 03/07/2017 - 18:54
13 3,377 Re: passaggio da ...
da wraithseer0
16/07/2017 - 17:49
default [Risolto] problema audio con cuffie
da init0 on 09/07/2017 - 21:13
0 443 da init0
13/07/2017 - 12:20
default [Risolto] Aggiornamento Debian
da init0 on 12/07/2017 - 01:49
8 4,296 Re: Aggiornamento ...
da init0
13/07/2017 - 12:19
default [Risolto] cups (1.4.4-7+squeeze2) stable-security; urgency=high
da Kiefer on 22/11/2013 - 00:55
2 1,275 Re: cups (1.4.4-7 ...
da Kiefer
12/07/2017 - 16:53
default [Non valido] Avvio di Debian
da init0 on 08/07/2017 - 19:03
8 1,747 Re: Avvio di Debian
da init0
12/07/2017 - 01:37
default Problema installazione, non trova HD
da Marrakash on 08/07/2017 - 18:33
4 776 Re: Problema inst ...
da Marrakash
09/07/2017 - 17:28
default problema audio
da alan.m on 05/07/2017 - 22:59
7 1,857 Re: problema audio
da alan.m
06/07/2017 - 21:53
default reboot automatico del sistema prima di entrare in Debian
da Galantik on 03/07/2017 - 12:40
1 514 Re: reboot automa ...
da gennargiu
03/07/2017 - 15:45
default [Risolto] Problema root (Page: 1, 2)
da citrix on 01/07/2017 - 11:14
12 3,167 Re: Problema root
da citrix
02/07/2017 - 12:25
hot [Non risolto] Debain 9.0.1 (Page: 1, 2, 3)
da edotux on 23/06/2017 - 15:53
26 3,396 Re: Debain 9.0.1
da edotux
29/06/2017 - 18:38
default Errori al boot dopo installazione Debian 9
da edotux on 29/06/2017 - 15:12
0 422 da edotux
29/06/2017 - 15:12
default radeon 0000:01:00.0: failed VCE resume (-110).
da edotux on 28/06/2017 - 15:43
0 789 da edotux
28/06/2017 - 16:30
default [Risolto] Debian 9 Xfce :integrità cd rom
da Mirmillone on 21/06/2017 - 10:30
6 1,334 Re: Debian 9 Xfce ...
da Mirmillone
23/06/2017 - 14:42
default installato debian 9 ma non si avvia
da angi99552 on 20/06/2017 - 17:56
9 2,395 Re: installato de ...
da angi99552
22/06/2017 - 11:18
default passaggio di Versione dalla 8 alla 9
da Piccinini Giancarlo on 20/06/2017 - 16:45
2 657 Re: passaggio di ...
da guidus90
21/06/2017 - 06:34
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato