Hardware

Argomento Risposte Viste Ultimo contenutoordina icone
default [Risolto] Reti Wireless non rilevate
da orlando on 15/04/2014 - 17:34
7 1,870 Re: Reti Wireles ...
da lollix01
19/04/2014 - 16:46
default Microfono esterno, ronzio
da orlando on 02/04/2014 - 16:35
8 1,966 Re: Microfono est ...
da orlando
11/04/2014 - 10:50
default montare ssd.partizoni
da helicon on 07/04/2014 - 15:52
7 1,380 Re: montare ssd.p ...
da helicon
09/04/2014 - 20:37
default [Risolto] problema col monitor
da helicon on 04/04/2014 - 13:24
1 618 Re: problema col ...
da helicon
04/04/2014 - 16:52
default Tasti Trackpad
da apofis on 25/03/2014 - 10:48
0 470 da apofis
25/03/2014 - 10:48
default [Risolto] Controllo volume
da Black Bart on 21/02/2014 - 17:42
3 1,183 Re: Controllo volume
da Black Bart
15/03/2014 - 15:13
default [Risolto] Debian non legge più i cd
da Claudio on 13/02/2014 - 21:00
5 1,612 Re: Debian non le ...
da Claudio
14/03/2014 - 19:15
hot problemi con l frequenza del processore (Page: 1, 2, 3)
da helicon on 02/03/2014 - 13:25
22 3,878 Re: problemi con ...
da helicon
05/03/2014 - 17:23
default [Risolto] Boot di una usb 3.0 da una usb 2.0
da TheDiamond on 26/02/2014 - 10:18
7 2,101 Re: Boot di una u ...
da TheDiamond
02/03/2014 - 14:25
default AMD SB950 Chipset supporto raid
da frank67 on 01/02/2014 - 20:05
9 2,582 Re: AMD SB950 Chi ...
da frank67
28/02/2014 - 19:21
default problemi con lettura touchpad
da helicon on 21/02/2014 - 01:56
1 754 Re: problemi con ...
da Claudio_fe11
21/02/2014 - 10:40
default [Non risolto] scheda pcmcia firewire (Page: 1, 2)
da fabrizio58 on 09/01/2014 - 15:05
13 3,246 Re: scheda pcmcia ...
da fabrizio58
01/02/2014 - 22:30
default [Risolto] Funzionamento touchpad anomalo
da emanuele_989 on 03/01/2014 - 18:16
2 872 Re: Funzionamento ...
da emanuele_989
05/01/2014 - 17:56
default [Risolto] SSD e TRIM
da vts60 on 29/12/2013 - 14:59
3 1,324 Re: SSD e TRIM
da mcortese
04/01/2014 - 18:17
default [Non risolto] luminosita' display samsung n145/150 (Page: 1, 2)
da vts60 on 29/12/2013 - 19:13
11 2,747 Re: luminosita' d ...
da vts60
04/01/2014 - 00:25
default [Non risolto] Volume su scheda audio 5.1 non funziona correttamente
da emanuele_989 on 15/12/2013 - 17:04
0 710 da emanuele_989
20/12/2013 - 15:33
default [Risolto] Microfono muto (Page: 1, 2)
da orlando on 09/12/2013 - 17:34
11 2,893 Re: Microfono muto
da orlando
13/12/2013 - 10:47
default [Risolto] Problema USB Stick
da putbraininside on 05/12/2013 - 18:52
10 2,843 Re: Problema USB ...
da putbraininside
10/12/2013 - 22:43
default ram con debian
da helicon on 07/12/2013 - 16:21
6 1,406 Re: ram con debian
da mcortese
09/12/2013 - 19:15
default [Non risolto] Recupero partizione LVM
da naguera on 26/11/2013 - 18:22
8 2,599 Re: Recupero part ...
da naguera
04/12/2013 - 18:01
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato