Nessun Collegamento con AMSN!!!!!!!

1 risposta [Ultimo contenuto]
Ritratto di rufus
rufus
(Monster)
Offline
Monster
Iscritto: 06/04/2005
Messaggi: 255

Ciao a tutti.
Da un pò di tempo a questa parte non riesco più a collegarmi con amsn, Io dispongo della versione 0.97.
Ho visto che esiste la nuova versione ho scaricato sia il sorgente della 0.97.2 che l'autopackage, ma non riesco a installare mi da questo errore:
Controllo di Versioni richieste della libreria C ... OK
Errore: Non riesco a preparare il pacchetto AMSN MSN client.

Sinceramente no riesco a capire la mia debian è una stable Etch.
Se avete risolto la cosa aiutatemi. :-o :-o

Ritratto di linuxnic
linuxnic
(Monster)
Offline
Monster
Iscritto: 10/07/2005
Messaggi: 241

Ciao Rufus io uso la 0.97.1 di Lenny va benissimo.
Se il problema era il collegamento,forse potresti avere qualche porta che usa il protocollo messenger chiusa da firewall?!?È l'unica cosa che mi viene in mente!
Per l'installazione della versione 0.97.2 forse è un problema di librerie tk-tcl perchè se sei su Etch può darsi che siano troppo vecchie.
Ciao

-= Nic =-
Amico di Emergency_2009
Linux registered user # 380338
Linux registered machine # 283289